[Subject Prev][Subject Next][Thread Prev][Thread Next][Date Index][Thread Index]

[hts-users:04478] Re: get bad voice by run HTS-2.3.1


how can i get hts 2.3.1 package

how to check the version of hts currently installed

On Sun, Feb 5, 2017 at 1:05 PM, IMUCS_liurui <liurui_imu@xxxxxxx> wrote:
I used the same data to run 2.3 and 2.3.1, but found the results of 2.3.1(dnn)is no better than 2.3

excuse me, can you tell me the reason?
Thank everyone.:)


 



Follow-Ups
[hts-users:04481] Re: get bad voice by run HTS-2.3.1, Sébastien Le Maguer
References
[hts-users:04456] get bad voice by run HTS-2.3.1, IMUCS_liurui